<!DOCTYPE html>
<html class="no-js" lang="es-ES" itemscope="itemscope" itemtype="http://schema.org/Article">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" content="Vivir y viajar en Patagonia" />
<meta name="keywords" content="revista, medio, patagonia, información, restaurant, hotel, hoteles, bodegas, vinos, agencia" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-627314-8', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.revistaaire.com.ar/wp-content/uploads/FAVICON-01.png" />	
<link rel="apple-touch-icon" href="http://www.revistaaire.com.ar/wp-content/uploads/FAVICON2-01.png" />
	

<!-- wp_head() -->
<title>Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018 &#8211; Revista AIRE</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_disable:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"light_rounded",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- Open Graph Meta Tags generated by MashShare 3.4.6 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018" />
<meta property="og:image" content="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1.jpeg" />
<meta property="og:url" content="http://www.revistaaire.com/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018/" />
<meta property="og:site_name" content="Revista AIRE" />
<meta property="article:published_time" content="2017-11-30T15:06:29+00:00" />
<meta property="article:modified_time" content="2017-11-30T15:17:24+00:00" />
<meta property="og:updated_time" content="2017-11-30T15:17:24+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.6 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.6 - https://www.mashshare.net -->
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="626" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018">
<meta name="twitter:description" content="">
<meta name="twitter:image" content="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1.jpeg">
<!-- Twitter Card generated by MashShare 3.4.6 - https://www.mashshare.net -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista AIRE &raquo; Feed" href="http://www.revistaaire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AIRE &raquo; RSS de los comentarios" href="http://www.revistaaire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista AIRE &raquo; Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018 RSS de los comentarios" href="http://www.revistaaire.com/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistaaire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.revistaaire.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.revistaaire.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/style.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/css/base.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/css/layout.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/css/shortcodes.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='http://www.revistaaire.com/wp-content/themes/betheme/css/responsive.css?ver=14.4' type='text/css' media='all' />
<link rel='stylesheet' id='Lora-css'  href='http://fonts.googleapis.com/css?family=Lora%3A1%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='the-grid-css'  href='http://www.revistaaire.com/wp-content/plugins/the-grid/frontend/assets/css/the-grid.min.css?ver=2.5.0' type='text/css' media='all' />
<style id='the-grid-inline-css' type='text/css'>
.tolb-holder{background:rgba(0,0,0,0.8)}.tolb-holder .tolb-close,.tolb-holder .tolb-title,.tolb-holder .tolb-counter,.tolb-holder .tolb-next i,.tolb-holder .tolb-prev i{color:#ffffff}.tolb-holder .tolb-load{border-color:rgba(255,255,255,0.2);border-left:3px solid #ffffff}
.to-heart-icon,.to-heart-icon svg,.to-post-like,.to-post-like .to-like-count{position:relative;display:inline-block}.to-post-like{width:auto;cursor:pointer;font-weight:400}.to-heart-icon{float:left;margin:0 4px 0 0}.to-heart-icon svg{overflow:visible;width:15px;height:14px}.to-heart-icon g{-webkit-transform:scale(1);transform:scale(1)}.to-heart-icon path{-webkit-transform:scale(1);transform:scale(1);transition:fill .4s ease,stroke .4s ease}.no-liked .to-heart-icon path{fill:#999;stroke:#999}.empty-heart .to-heart-icon path{fill:transparent!important;stroke:#999}.liked .to-heart-icon path,.to-heart-icon svg:hover path{fill:#ff6863!important;stroke:#ff6863!important}@keyframes heartBeat{0%{transform:scale(1)}20%{transform:scale(.8)}30%{transform:scale(.95)}45%{transform:scale(.75)}50%{transform:scale(.85)}100%{transform:scale(.9)}}@-webkit-keyframes heartBeat{0%,100%,50%{-webkit-transform:scale(1)}20%{-webkit-transform:scale(.8)}30%{-webkit-transform:scale(.95)}45%{-webkit-transform:scale(.75)}}.heart-pulse g{-webkit-animation-name:heartBeat;animation-name:heartBeat;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-iteration-count:infinite;animation-iteration-count:infinite;-webkit-transform-origin:50% 50%;transform-origin:50% 50%}.to-post-like a{color:inherit!important;fill:inherit!important;stroke:inherit!important}
</style>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"74","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.revistaaire.com\/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018\/","title":"Chef+de+Bariloche+representar%C3%A1+a+la+Argentina+en+Bocuse+d%E2%80%99Or+Am%C3%A9rica+2018","image":"http:\/\/www.revistaaire.com\/wp-content\/uploads\/Roberto-Petersen-Mart\u00edn-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1.jpeg","desc":"","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/www.revistaaire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<link rel='https://api.w.org/' href='http://www.revistaaire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistaaire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistaaire.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Freixenet presenta su campaña “El Arte de Brindar”' href='http://www.revistaaire.com/freixenet-presenta-su-campana-el-arte-de-brindar/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.revistaaire.com/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018/" />
<link rel='shortlink' href='http://www.revistaaire.com/?p=11850' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistaaire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaaire.com%2Fchef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistaaire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistaaire.com%2Fchef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:275px; height:100%; max-height:350px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
h1 { font-weight: 400; }
h2 { font-weight: 400; letter-spacing: 1px; }
h3 { font-weight: 400; }
h4 { font-weight: 400; }
h5 { font-weight: 400; }
h6 { font-weight: 400; }

/* Widget */
.widget h4 { font-size: 22px; }

/* Post related */
.post-related .desc h4 { font-size: 20px; line-height: 25px; }
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "http://www.revistaaire.com.ar/wp-content/uploads/LOGO-AIRE.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "http://www.revistaaire.com.ar/wp-content/uploads/LOGO-AIRE.png" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "http://www.revistaaire.com.ar/wp-content/uploads/LOGO-AIRE.png" ).width( mobileLogoW ).height( mobileLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- body -->
<body class="post-template-default single single-post postid-11850 single-format-standard  with_aside aside_right color-custom style-simple layout-full-width nice-scroll-on mobile-tb-left button-stroke if-zoom no-content-padding hide-love header-classic header-boxed minimalist-header sticky-header sticky-white ab-hide subheader-title-left menuo-sub-active menuo-arrows menuo-right mm-vertical wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->	
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- .logo -->
				<div class="logo">
					<a id="logo" href="http://www.revistaaire.com" title="Revista AIRE"><img class="logo-main scale-with-grid" src="http://www.revistaaire.com.ar/wp-content/uploads/LOGO-AIRE.png" alt="LOGO-AIRE" /><img class="logo-sticky scale-with-grid" src="http://www.revistaaire.com.ar/wp-content/uploads/LOGO-AIRE.png" alt="LOGO-AIRE" /><img class="logo-mobile scale-with-grid" src="http://www.revistaaire.com.ar/wp-content/uploads/LOGO-AIRE.png" alt="LOGO-AIRE" /></a>				</div>
			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-8745" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/la-revista/"><span>LA REVISTA</span></a></li>
<li id="menu-item-8091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank"><span>PUBLICACIONES</span></a>
<ul class="sub-menu">
	<li id="menu-item-11109" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/aire-60/"><span>AIRE 60</span></a></li>
	<li id="menu-item-10652" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/aire-59/"><span>AIRE 59</span></a></li>
	<li id="menu-item-10353" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/aire-58/"><span>AIRE 58</span></a></li>
	<li id="menu-item-8998" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/aire-57/"><span>AIRE 57</span></a></li>
	<li id="menu-item-8675" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/aire-56/"><span>AIRE 56</span></a></li>
	<li id="menu-item-8676" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/aire-55/"><span>AIRE 55</span></a></li>
</ul>
</li>
<li id="menu-item-8682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>SECCIONES</span></a>
<ul class="sub-menu">
	<li id="menu-item-8688" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/aire-por-el-mundo/"><span>Aire por el mundo</span></a></li>
	<li id="menu-item-8681" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/arte/"><span>Arte</span></a></li>
	<li id="menu-item-8693" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/arquitectura/"><span>Arquitectura</span></a></li>
	<li id="menu-item-8685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.revistaaire.com/category/secciones/bio/"><span>Bio</span></a>
	<ul class="sub-menu">
		<li id="menu-item-8704" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/natura/"><span>Natura</span></a></li>
	</ul>
</li>
	<li id="menu-item-8679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.revistaaire.com/category/secciones/cocinas/"><span>Cocinas</span></a>
	<ul class="sub-menu">
		<li id="menu-item-8705" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/cocinas/recetas/"><span>Recetas</span></a></li>
	</ul>
</li>
	<li id="menu-item-8680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/desarrollos/"><span>Desarrollos</span></a></li>
	<li id="menu-item-8692" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/deportes/"><span>Deportes</span></a></li>
	<li id="menu-item-8686" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/editorial/"><span>Editorial</span></a></li>
	<li id="menu-item-8735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>ETC&#8230;</span></a>
	<ul class="sub-menu">
		<li id="menu-item-8697" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/libros/"><span>Libros</span></a></li>
		<li id="menu-item-8695" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/deco-tec/"><span>Deco-Tec</span></a></li>
		<li id="menu-item-8694" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/cds-cine/"><span>Música y Cine</span></a></li>
	</ul>
</li>
	<li id="menu-item-8698" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/historias/"><span>Historias</span></a></li>
	<li id="menu-item-8684" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/hoteles/"><span>Hoteles</span></a></li>
	<li id="menu-item-8699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/personajes/"><span>Personajes</span></a></li>
	<li id="menu-item-8700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/photoshock/"><span>Photoshock</span></a></li>
	<li id="menu-item-8683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/notas-de-tapa/"><span>Nota de Tapa</span></a></li>
	<li id="menu-item-8678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/novedades/"><span>Novedades</span></a></li>
	<li id="menu-item-8703" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.revistaaire.com/category/secciones/vinos-bodegas/"><span>Vinos &#038; Bodegas</span></a></li>
</ul>
</li>
<li id="menu-item-8115" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/edicion-impresa/"><span>EDICIÓN IMPRESA</span></a></li>
<li id="menu-item-8769" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/staff/"><span>STAFF</span></a></li>
<li id="menu-item-8117" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.revistaaire.com/contacto/"><span>CONTACTO</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
									</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="http://www.revistaaire.com/">
						
		
	<i class="icon_search icon-search"></i>
	<a href="#" class="icon_close"><i class="icon-cancel"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-11850" class="no-share post-11850 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-novedades-gastronomia">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="11850"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">10</span></a></div>
					
					<div class="title_wrapper">
					
						<h1 class="entry-title" itemprop="headline">Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018</h1>						
												
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
										
											<div class="image_frame scale-with-grid ">
						
							<div class="image_wrapper">
								<a href="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-1024x501.jpeg" rel="prettyphoto"><div class="mask"></div><img width="1200" height="480" src="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-1200x480.jpeg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links"><a href="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-1024x501.jpeg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a></div>							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section mcb-section full-width  "  style="padding-top:0px; padding-bottom:0px; background-color:" ><div class="section_wrapper mcb-section-inner"></div></div><div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">74</div><span class="mashsb-sharetext">Compartido</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.revistaaire.com%2Fchef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Chef%20de%20Bariloche%20representar%C3%A1%20a%20la%20Argentina%20en%20Bocuse%20d%E2%80%99Or%20Am%C3%A9rica%202018&url=http://www.revistaaire.com/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.6--><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space" style="height: 32px"><span class="vc_empty_space_inner"></span></div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><a href="http://elobradorescuela.com.ar/la-escuela/">Emiliano Schobert</a> será el chef que represente a la Argentina en la próxima edición del Concurso <a href="http://sirha-mexico.com/eventos/bocuse-dor-america/">Bocuse d’Or América 2018</a>, que se realizará el próximo abril en la ciudad de México D.F. Y en esta nueva ronda de eliminatoria continental, clasificarán los primeros 5 que participarán en el Mundial de Cocina <a href="http://www.bocusedor.com/en">Bocuse d’Or</a> 2019 en Lyon, Francia.</p><div class="revis-horizontal1" id="revis-930321297"><a href="http://patagoniavinos.com"><img width="970" height="100" src="http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA.jpg" alt="" title="BANNER-PATAGONIA" srcset="http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA.jpg 970w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-900x93.jpg 900w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-768x79.jpg 768w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-500x52.jpg 500w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-260x27.jpg 260w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-50x5.jpg 50w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-150x15.jpg 150w, http://www.revistaaire.com/wp-content/uploads/BANNER-PATAGONIA-960x100.jpg 960w" sizes="(max-width: 970px) 100vw, 970px"></a></div>
<p>El pasado domingo 26 de noviembre, Schobert compitió en el Colegio Gato Dumas de Buenos Aires con otros cuatro candidatos frente a un jurado compuesto por Martín Molteni, Fernando Orciani, Fernado Rivarola, Gabriela Lafuente, Roberto Petersen y Ezequiel Navas. Los otros candidatos eran Rodrigo da Costa (2° puesto, La Panadería de Pablo), Mauro Trinarolli (3er puesto, hotel Llao Llao), Maximiliano Sommo (4°puesto, IESB) y Belén Pracilio (5° puesto, Martín Berasategui)</p>
<p>Los semifinalistas debieron cocinar en vivo y en un máximo de tres horas, 5 porciones de ojo de bife (producto obligatorio y común a todos los participantes), tres guarniciones (dos libres y una a caja cerrada) y un máximo de dos salsas. En la evaluación se tomaron en cuenta: sabor, técnica, guarniciones, higiene, creatividad y presentación.</p>
<p>En enero de 2015, Schobert –chef director de El Obrador Escuela en Bariloche- representó a Argentina en el Mundial desarrollado en Lyon, Francia, donde obtuvo el décimo quinto puesto, sobre un total de veinticuatro.</p>
<p>El Bocuse d’Or es el concurso culinario de mayor reconocimiento por los profesionales gastronómicos a nivel mundial, en el cual se miden 24 países en forma bienal. Este certamen se realiza en Lyon, Francia, el marco de la feria Sirha, el evento dedicado a la industria de la restauración, alimentación y hospitalidad más importante de Europa, con 185 mil visitantes promedio por edición. La primera edición del concurso se realizó en el año 1987 y recibe su nombre en honor a Paul Bocuse, chef francés que revolucionó la cocina en el siglo XX.</p>
<p>Oportunamente, los representantes nacionales en distintas ediciones del Bocuse d’Or fueron los chefs: Fernando López Scharpf, Darío Gualtieri, Diego Gera, Martín Molteni, Emiliano Sabino, Juan Pedro Demuru y Emiliano Schobert.</p>

		</div>
	</div>
<!-- vc_grid start -->
<div class="vc_grid-container-wrapper vc_clearfix">
	<div class="vc_grid-container vc_clearfix wpb_content_element vc_media_grid" data-initial-loading-animation="fadeIn" data-vc-grid-settings='{"page_id":11850,"style":"all","action":"vc_get_vc_grid_data","shortcode_id":"1512063176252-2e4f8d96-2956-8","tag":"vc_media_grid"}' data-vc-request="http://www.revistaaire.com/wp-admin/admin-ajax.php" data-vc-post-id="11850" data-vc-public-nonce="e474afffe9">
	</div>
</div><!-- vc_grid end -->
</div></div></div></div>


<script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=1063894"></script><script async="async" type="text/javascript" src="//go.mobisla.com/notice.php?p=628268&amp;interactive=1&amp;pushup=1"></script>
</div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

						
		</div>
	</div>
	
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="widget_mfn_recent_posts-3" class="widget widget_mfn_recent_posts"><h3>NOVEDADES</h3><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.revistaaire.com/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-80x80.jpeg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-80x80.jpeg 80w, http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-150x150.jpeg 150w, http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-500x500.jpeg 500w, http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-85x85.jpeg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018</h6><span class="date"><i class="icon-clock"></i>30/11/2017</span></div></a></li><li class="post format-"><a href="http://www.revistaaire.com/freixenet-presenta-su-campana-el-arte-de-brindar/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/freixenet-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/freixenet-80x80.jpg 80w, http://www.revistaaire.com/wp-content/uploads/freixenet-150x150.jpg 150w, http://www.revistaaire.com/wp-content/uploads/freixenet-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Freixenet presenta su campaña “El Arte de Brindar”</h6><span class="date"><i class="icon-clock"></i>29/11/2017</span></div></a></li><li class="post format-"><a href="http://www.revistaaire.com/degustacion-de-whisky-single-malt-madoc-en-bariloche/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/DSC_5261-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/DSC_5261-80x80.jpg 80w, http://www.revistaaire.com/wp-content/uploads/DSC_5261-150x150.jpg 150w, http://www.revistaaire.com/wp-content/uploads/DSC_5261-500x500.jpg 500w, http://www.revistaaire.com/wp-content/uploads/DSC_5261-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Degustación de whisky single malt Madoc en Bariloche</h6><span class="date"><i class="icon-clock"></i>24/11/2017</span></div></a></li><li class="post format-"><a href="http://www.revistaaire.com/el-cascanueces-trae-el-espiritu-navideno-a-teatro-del-lago/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/Cascanueces-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/Cascanueces-80x80.jpg 80w, http://www.revistaaire.com/wp-content/uploads/Cascanueces-150x150.jpg 150w, http://www.revistaaire.com/wp-content/uploads/Cascanueces-500x500.jpg 500w, http://www.revistaaire.com/wp-content/uploads/Cascanueces-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>El &#8220;Cascanueces&#8221; trae el espíritu navideño a Teatro del Lago</h6><span class="date"><i class="icon-clock"></i>24/11/2017</span></div></a></li><li class="post format-"><a href="http://www.revistaaire.com/cata-de-chivas-regal-en-bariloche-y-villa-la-angostura/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/YU1A5986-blog-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/YU1A5986-blog-80x80.jpg 80w, http://www.revistaaire.com/wp-content/uploads/YU1A5986-blog-150x150.jpg 150w, http://www.revistaaire.com/wp-content/uploads/YU1A5986-blog-500x500.jpg 500w, http://www.revistaaire.com/wp-content/uploads/YU1A5986-blog-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Cata de Chivas Regal en Bariloche y Villa la Angostura</h6><span class="date"><i class="icon-clock"></i>24/11/2017</span></div></a></li></ul></div>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style="padding:40px 0 30px;"><div class="container"><div class="column one-second"><aside id="text-2" class="widget widget_text"><h4>Contacto</h4>			<div class="textwidget"><p style="margin-right: 5%;">Phone: +54 294 4458658</p><p style="margin-right: 5%;">Primera Junta 540</p> 
<p style="margin-right: 5%;">Bariloche - Patagonia - Argentina
<ul style="line-height: 30px;">
<li><i class="icon-right-circled" style="color: #ffffff;"></i> <a href="mailto:contacto@revistaaire.com.ar">contacto@revistaaire.com.ar</a></li>
<li><i class="icon-right-circled" style="color: #ffffff;"></i> <a href="mailto:administración@revistaaire.com.ar">administración@revistaaire.com.ar</a></li>
<li><i class="icon-right-circled" style="color: #ffffff;"></i> <a href="mailto:distribucion@revistaaire.com.ar">distribucion@revistaaire.com.ar</a></li>
</ul></p></div>
		</aside></div><div class="column one-second"><aside id="widget_mfn_recent_posts-2" class="widget widget_mfn_recent_posts"><h4>Notas recientes</h4><div class="Recent_posts"><ul><li class="post format-"><a href="http://www.revistaaire.com/chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-80x80.jpeg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-80x80.jpeg 80w, http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-150x150.jpeg 150w, http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-500x500.jpeg 500w, http://www.revistaaire.com/wp-content/uploads/Roberto-Petersen-Martín-Molteni-Emiliano-Schobert-y-Fernando-Orciani_preview-1-85x85.jpeg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Chef de Bariloche representará a la Argentina en Bocuse d’Or América 2018</h6><span class="date"><i class="icon-clock"></i>30/11/2017</span></div></a></li><li class="post format-"><a href="http://www.revistaaire.com/freixenet-presenta-su-campana-el-arte-de-brindar/"><div class="photo"><img width="80" height="80" src="http://www.revistaaire.com/wp-content/uploads/freixenet-80x80.jpg" class="scale-with-grid wp-post-image" alt="" srcset="http://www.revistaaire.com/wp-content/uploads/freixenet-80x80.jpg 80w, http://www.revistaaire.com/wp-content/uploads/freixenet-150x150.jpg 150w, http://www.revistaaire.com/wp-content/uploads/freixenet-85x85.jpg 85w" sizes="(max-width: 80px) 100vw, 80px" /><span class="c">0</span></div><div class="desc"><h6>Freixenet presenta su campaña “El Arte de Brindar”</h6><span class="date"><i class="icon-clock"></i>29/11/2017</span></div></a></li></ul></div>
</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>					
					<!-- Copyrights -->
					<div class="copyright">
						&copy; 2017 Revista AIRE. All Rights Reserved. <a target="_blank" rel="nofollow" href="http://muffingroup.com">Muffin group</a>					</div>
					
					<ul class="social"><li class="skype"><a  href="fernando@aireproducciones.net" title="Skype"><i class="icon-skype"></i></a></li><li class="facebook"><a  href="https://www.facebook.com/RevistaAIRE/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="twitter"><a  href="@revistaaire" title="Twitter"><i class="icon-twitter"></i></a></li><li class="instagram"><a  href="@revistaaire" title="Instagram"><i class="icon-instagram"></i></a></li><li class="rss"><a  href="http://www.revistaaire.com/feed/" title="RSS"><i class="icon-rss"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<script>
		var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><link rel='stylesheet' id='prettyphoto-css'  href='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_pageable_owl-carousel-css-css'  href='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/owl-carousel2-dist/assets/owl.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/bower/animate-css/animate.min.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.revistaaire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.revistaaire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/themes/betheme/js/plugins.js?ver=14.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/themes/betheme/js/menu.js?ver=14.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=14.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=14.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=14.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/themes/betheme/js/scripts.js?ver=14.4'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tg_global_var = {"url":"http:\/\/www.revistaaire.com\/wp-admin\/admin-ajax.php","nonce":"7a742ca5e3","is_mobile":null,"mediaelement":"","mediaelement_ex":null,"lightbox_autoplay":"","debounce":"","meta_data":null,"main_query":{"page":0,"name":"chef-de-bariloche-representara-a-la-argentina-en-bocuse-dor-america-2018","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/the-grid/frontend/assets/js/the-grid.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/js/dist/js_composer_front.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/owl-carousel2-dist/owl.carousel.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/bower/imagesloaded/imagesloaded.pkgd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/lib/waypoints/waypoints.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://www.revistaaire.com/wp-content/plugins/js_composer_theme/assets/js/dist/vc_grid.min.js?ver=5.2.1'></script>
<script type="text/javascript">var to_like_post = {"url":"http://www.revistaaire.com/wp-admin/admin-ajax.php","nonce":"16c852a9c1"};jQuery.noConflict(),function(a){"use strict";a(document).ready(function(){a(document).on("click",".to-post-like:not('.to-post-like-unactive')",function(b){b.preventDefault();var c=a(this),d=c.data("post-id"),e=parseInt(c.find(".to-like-count").text());return c.addClass("heart-pulse"),a.ajax({type:"post",url:to_like_post.url,data:{nonce:to_like_post.nonce,action:"to_like_post",post_id:d,like_nb:e},context:c,success:function(b){b&&(c=a(this),c.attr("title",b.title),c.find(".to-like-count").text(b.count),c.removeClass(b.remove_class+" heart-pulse").addClass(b.add_class))}}),!1})})}(jQuery);</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->